[Gmsh] trouble building latest svn gmsh with cgns 3.1.3.4-1

trophime christophe.trophime at lncmi.cnrs.fr
Thu Mar 15 11:09:13 CET 2012


Hi,
I am trying to rebuild latest debian package with cgns support.
I have some compilation errors. I suspect this is due to the version
of cgns used in debian. What is the cgns version you are using?

Best
C.





More information about the gmsh mailing list